Backup-System nur eingeschränkt erreichbar - jumbo.rackspeed-cloud.de
Incident Report for rackSPEED GmbH
Resolved
Das Backup-System ist wieder wie gewohnt erreichbar. Wir schließen den Fall an dieser Stelle :)
Posted 6 months ago. Dec 05, 2018 - 14:02 CET
Monitoring
Der Backup-Dienst ist soeben wieder gestartet, wir prüfen nun die Funktion des Backup-Servers. - Update folgt.
Posted 6 months ago. Dec 05, 2018 - 13:01 CET
Update
Der automatische Reparaturvorgang ist nach wie vor in vollem Gange, da es keine Fortschrittsanzeige gibt können wir leider nicht abschätzen wie lange das System noch offline sein wird. - Update folgt...
Posted 6 months ago. Dec 05, 2018 - 13:28 CET
Identified
Nach ersten Erkenntnissen scheint ein Disk-Safe defekt zu sein, dieser Defekt verhindert derzeit den sauberen Start der Backup-Software. Wir haben den Hersteller bereits informiert und hoffen auf eine schnelle Klärung. - Update folgt
Posted 6 months ago. Dec 05, 2018 - 09:53 CET
Investigating
Derzeit verzeichnet unser Monitoring vereinzelte Störungen des Backup-Systems, wir untersuchen den Fall und melden uns gleich wieder.
Posted 6 months ago. Dec 05, 2018 - 09:08 CET
This incident affected: Backup Server.