Unregelmäßige Erstellung der Backups
Incident Report for rackSPEED GmbH
Resolved
This incident has been resolved.
Posted 2 months ago. Dec 23, 2018 - 00:46 CET
Identified
Derzeit führt das Backup System interne Wartungsjobs und Rotationen der Disk Safes durch, um die Erstellung der Backups sicher zu stellen und gleichzeitig die Backup-Server zu entlasten haben wir vorübergehend von stündlichen auf tägliche Backups gewechselt.
Posted 2 months ago. Dec 11, 2018 - 10:45 CET
Investigating
Derzeit werden die Backups nur in unregelmäßigen Abständen erstellt, wir suchen nach der Ursache. Update folgt.
Posted 2 months ago. Dec 11, 2018 - 09:16 CET
This incident affected: Backup Server.