Einige VMs nicht erreichbar
Incident Report for rackSPEED GmbH
Resolved
Alle Systeme sind wieder voll einsatzbereit! Den defekten Server haben wir zur Sicherheit erst einmal aus dem Cluster-Verbund entfernt. - Die entstandenen Unannehmlichkeiten bitten wir zu entschuldigen.
Posted 5 months ago. May 20, 2019 - 16:22 CEST
Identified
Soeben meldet ein Virtualisierungs-Node nicht behebbare Fehler. Wir migrieren bereits alle betroffenen Kunden auf unser StandBy-Nodes, in wenigen Minuten werden alle Dienste wieder wie gewohnt erreichbar sein. - Update folgt...
Posted 5 months ago. May 20, 2019 - 15:47 CEST
Investigating
Derzeit meldet unser Monitoring den Ausfall einiger VMs. - Update folgt.
Posted 5 months ago. May 20, 2019 - 15:42 CEST
This incident affected: SSD Hosting Server and SSD CloudServer.