Störung einiger CloudServer
Incident Report for rackSPEED GmbH
Resolved
Die betroffenen VMs wurden soeben erfolgreich migriert, das Problem ist damit gelöst. Die kurzzeitigen Probleme bei der Erreichbarkeit der Services bitten wir zu entschuldigen.
Posted 4 months ago. Feb 05, 2019 - 12:31 CET
Monitoring
Vor wenigen Minuten hat der VM-Node einen weiteren ungeplanten Neustart durchgeführt. Wir gehen daher von einem Hardware-Defekt aus und evakuieren den VM-Node sobald dieser wieder online ist. Sobald alle VMs migriert wurden und wieder zuverlässig erreichbar sind werden wir den Server genauer untersuchen. - Update folgt.
Posted 4 months ago. Feb 05, 2019 - 11:17 CET
Identified
Ein VM-Node hat einen ungeplanten Neustart durchgeführt, die betroffenen VMs sind in wenigen Minuten wieder online. - Wir werden den VM-Node beobachten und ggf. evakuieren sollte es weitere Probleme geben.
Posted 4 months ago. Feb 05, 2019 - 09:06 CET
Investigating
Derzeit verzeichnen wir den Ausfall einiger CloudServer. Das Problem wird derzeit untersucht, Update folgt.
Posted 4 months ago. Feb 05, 2019 - 08:55 CET
This incident affected: Virtualisierung Plattform.