Sporadische Verbindungsprobleme ins Rechenzentrum
Incident Report for rackSPEED GmbH
Resolved
Das Problem wurde bei unserem Anbindungspartner lokalisiert und behoben, es sollte daher zu keiner weiteren Störung kommen. - Wir bitten die entstandenen Unannehmlichkeiten zu entschuldigen.
Posted 5 months ago. Sep 28, 2018 - 09:43 CEST
Identified
Ursache der kurzen Unterbrechungen war der Wechsel vom aktiven zum passiven Firewall-Node. Wir prüfen derzeit noch warum die Rollen getauscht wurden und ob es einen Defekt gibt der von den Redundanzen umgangen werden. - Update folgt.
Posted 5 months ago. Sep 28, 2018 - 09:16 CEST
Update
We are continuing to investigate this issue.
Posted 5 months ago. Sep 28, 2018 - 09:07 CEST
Investigating
Derzeit verzeichnet unser Monitoring sporadische und kurze Aussetzer der Verbindungen zum Rechenzentrum. Wir untersuchen den Fall derzeit. - Update folgt in Kürze
Posted 5 months ago. Sep 28, 2018 - 08:57 CEST
This incident affected: Virtualisierung Plattform, SSD Hosting Server, SSD CloudServer, Business Mailserver, Elasticsearch, and Backup Server.