Sporadische Verbindungsprobleme ins Rechenzentrum
Incident Report for rackSPEED GmbH
Resolved
Unser Anbindungspartner im Rechenzentrum hat in der Nacht noch den Austausch des defekten Bauteils veranlasst damit die Redundanzen im Notall funktionieren. Derzeit nutzen wir weiterhin die Backup-Strecke, in den kommenden 48h werden wir in einem Wartungsfenster die ursprüngliche Strecke wieder in Betrieb nehmen. Der Vorgang wird ca. 1-2 Minuten benötigen, in dieser Zeit kann es zu kurzen Unterbrechungen der Verbindungen kommen. - Von weiteren Beeinträchtigungen ist nicht auszugehen, das Problem wurde identifiziert und nachhaltig gelöst. Wir bitten die entstandenen Unannehmlichkeiten zu entschuldigen.
Posted about 1 year ago. Oct 01, 2018 - 09:31 CEST
Monitoring
Wir haben die Backup-Strecke unserer Außenanindung in Betrieb genommen um das Problem auf Seiten unseres Anbindungspartners zu umgehen. Der Anbindungspartner im Rechenzentrum untersucht derzeit die Hardware und steht mit dem Hersteller in Kontakt. Sobald die Diagnose abgeschlossen ist erhalten wir weitere Infos. - Update folgt.
Posted about 1 year ago. Sep 30, 2018 - 20:37 CEST
Identified
Es scheint sich um einen Folgefehler vom Freitag zu handeln, da die Firewall wieder durch Tausch der Rollen versucht das Problem zu umgehen, unser Anbindungspartner im Rechenzentrum ist bereits informiert und untersucht ebenfalls das Problem. - Update folgt.
Posted about 1 year ago. Sep 30, 2018 - 19:42 CEST
Investigating
Derzeit verzeichnet unser Monitoring sporadische und kurze Aussetzer der Verbindungen zum Rechenzentrum. Wir untersuchen den Fall derzeit. - Update folgt in Kürze
Posted about 1 year ago. Sep 30, 2018 - 19:28 CEST
This incident affected: Virtualisierung Plattform, SSD Hosting Server, SSD CloudServer, Business Mailserver, Elasticsearch, and Backup Server.