Störung Außen-Anbindung
Incident Report for rackSPEED GmbH
Resolved
Ursache der Störung war nicht wie vermutet ein Problem des Partners im Rechenzentrum sondern unserer Firewall. Aus noch nicht geklärten Gründen hat die Firewall Ihre Netzwerkports beim Neustart neu sortiert, dies machte bestehenden Konfigurationen ungültig bzw. funktionsunfähig. Dieser Fehler musste durch einen Einsatz vor Ort im Rechenzentrum manuell korrigiert werden.

Wir bitten die entstandenen Unannehmlichkeiten zu entschuldigen und versichern kurzfristig zusammen mit dem Firewall Hersteller eine dauerhafte Lösung zu schaffen.
Posted 6 months ago. Oct 09, 2018 - 22:58 CEST
Identified
Ursache der Störung ist ein Problem der primären Anbindung unseres Partners im Rechenzentrum. Das vor einigen Tagen ausgetauschte Ersatzteil scheint nicht korrekt zu funktionieren. Wir stehen in direktem Kontakt mit dem Partner und versuchen die Angelegenheit schnellstmöglich zu klären indem wir die Redundanzen in Betrieb nehmen. - Update folgt...
Posted 6 months ago. Oct 09, 2018 - 22:43 CEST
Investigating
Derzeit verzeichnen wir Störungen bei der Außenanbindung, ein Techniker ist bereits auf dem Weg ins Rechenzentrum. Update folgt...
Posted 6 months ago. Oct 09, 2018 - 22:35 CEST
This incident affected: Virtualisierung Plattform, SSD Hosting Server, SSD CloudServer, Business Mailserver, Elasticsearch, and Backup Server.