Störung einiger CloudServer
Incident Report for rackSPEED GmbH
Resolved
George wurde aus dem Cluster entfernt, die betroffenen VMs sind soeben auf der verbliebenen Hardware neugestartet. Kunden mit hochverfügbarem Setup waren von diesem Problem nicht betroffen. - Die Störung ist damit beendet, wir bitten die entstandenen Unannehmlichkeiten zu entschuldigen.
Posted about 1 year ago. Apr 19, 2017 - 16:58 CEST
Identified
george.rackspeed-cloud.de einer unserer KVM-Nodes ist spontan ausgefallen. Die betroffenen VMs starten bereits auf der verbliebenen Hardware neu, in wenigen Minuten werden alle Server wieder erreichbar sein.
Posted about 1 year ago. Apr 19, 2017 - 16:42 CEST
Investigating
Derzeit verzeichnen wir einen spontanen Ausfall einiger CloudServer. Wir untersuchen das Problem, Updates folgen.
Posted about 1 year ago. Apr 19, 2017 - 16:34 CEST