Ausfall der Backup-Systeme
Incident Report for rackSPEED GmbH
Resolved
Das Problem wurde vom Hersteller r1soft gelöst. Die fehlenden Backups werden nun aufgeholt, bis diese wieder lückenlos vorhanden sind kann es einige Stunden dauern. - Wir bedanken uns für die Geduld.
Posted 7 months ago. Apr 05, 2018 - 15:14 CEST
Identified
Ursache des Problems ist ein Stromausfall im Rechenzentrum des Anbieters r1soft. Aufgrund der dortigen Probleme können unsere Server Ihre Lizenzchecks nicht durchführen und starten daher nicht durch. - Da das Problem außerhalb unseres Einflussbereiches entsteht können wir nur um Verständnis bitten, man versicherte uns das Problem schnellstmöglich zu beheben.
Posted 7 months ago. Apr 04, 2018 - 09:33 CEST
Investigating
Soeben hat unser Monitoring den Ausfall der Backup-Server registriert, wir analysieren derzeit die Ursache. - Update folgt.
Posted 7 months ago. Apr 04, 2018 - 08:08 CEST