Störung einiger CloudServer
Incident Report for rackSPEED GmbH
Resolved
Unser Monitoring meldet das alle VMs wieder im "grünen Bereich" sind und problemlos arbeiten. Die Ursache des Fehlers haben wir ebenfalls gefunden, eine ausführliche Fehlerbeschreibung folgt in Kürze.
Posted about 2 years ago. Aug 25, 2016 - 15:29 CEST
Monitoring
Alle VMs sind wieder online, das Storage-System bewältigt gerade sehr viele Anfragen daher ist die Reaktion der VMs und Applikationen noch etwas träge. - Dieses Problem löst sich in ca. 5 - 10 Minuten vollständig, laut Monitoring fällt die Last im Minuten-Takt.
Posted about 2 years ago. Aug 25, 2016 - 15:04 CEST
Identified
Ein Storage-Node hat sich aus bisher unbekannten Gründen ausgeschaltet, die meisten VMs sind wieder online bzw. starten gerade wieder. - Update folgt.
Posted about 2 years ago. Aug 25, 2016 - 14:54 CEST
Investigating
Derzeit verzeichnen wir einen spontanen Ausfall einiger CloudServer. Wir untersuchen das Problem, Updates folgen.
Posted about 2 years ago. Aug 25, 2016 - 14:23 CEST