Sporadische Performance Probleme einiger VMs
Incident Report for rackSPEED GmbH
Resolved
Trotz sauberer Logfiles mussten wir feststellen das eine SSD des RAID-Verbunds nur sporadisch Daten annimmt bzw. ausliefert, diese SSD scheint derzeit wieder normal zu funktionieren womit das Problem erst einmal gelöst ist. Sollte es dennoch weitere Probleme geben werden wir die betroffene SSD proaktiv austauschen. - Wir bitten die entstandenen Service-Beeinträchtigungen zu entschuldigen.
Posted 8 months ago. Nov 24, 2017 - 12:30 CET
Monitoring
Das Problem ist vorerst gelöst, die Antwortzeiten normalisieren sich wieder. - Die genaue Ursache wird noch gesucht. Update folgt.
Posted 8 months ago. Nov 24, 2017 - 11:27 CET
Identified
Das Problem konnte auf ein Storage-System eingegrenzt werden. Wir untersuchen nach wie vor die Ursache da laut Logfiles alles in Ordnung sein sollte. - Update folgt
Posted 8 months ago. Nov 24, 2017 - 11:12 CET
Investigating
Derzeit verzeichnen wir bei einigen Servern sporadische Performance Probleme, weitere Infos folgen.
Posted 8 months ago. Nov 24, 2017 - 10:36 CET