Reduzierte Festplatten-Performance
Incident Report for rackSPEED GmbH
Resolved
Alle Systeme arbeiten wieder wie erwartet.
Posted 4 months ago. Apr 28, 2018 - 23:00 CEST
Update
We are continuing to monitor for any further issues.
Posted 4 months ago. Apr 28, 2018 - 22:59 CEST
Monitoring
Ein kleiner Teil unserer Kundenserver sowie CloudServer hat aktuell eine reduzierte Lese-/Schreibgeschwindigkeit auf den Festplatten. In unserem Storage-Cluster ist ein Node vollständig ausgefallen und der Cluster organisiert aktuell eine große Menge Daten neu um kurzfristig alle Redundanzen wiederherzustellen. Dieser Vorgang dauert leider mehrere Stunden. Sobald dieser Vorgang abgeschlossen ist, kehren alle betroffenen Systeme automatisch zurück zur gewohnten Performance.
Posted 4 months ago. Apr 28, 2018 - 15:21 CEST
This incident affected: SSD Hosting Server and SSD CloudServer.