BusinessMail Webinterface nicht verfügbar
Incident Report for rackSPEED GmbH
Resolved
Das betroffene System wurde aus den stündlichen Backups wiederhergestellt. Alle Systeme sind wieder einsatzbereit. :)
Posted over 2 years ago. Jan 27, 2016 - 19:11 CET
Identified
Das Problem entstand durch ein fehlerhaftes Windows Update. Sämtliche Versuche das System zu retten sind gescheitert. - Wir bereiten den Restore vor.
Posted over 2 years ago. Jan 27, 2016 - 18:51 CET
Update
Soeben haben größere Teile des BusinessMail Clusters den Dienst eingestellt, wir arbeiten unter Hochdruck an einer Lösung des Problems.
Posted over 2 years ago. Jan 27, 2016 - 17:53 CET
Investigating
Soeben hat das Webinterface unserer BusinessMail Lösung den Dienst eingestellt. Alle anderen Dienste (Posteingang und Ausgang, TeamChat, usw.) sind nach wie vor verfügbar.
Posted over 2 years ago. Jan 27, 2016 - 17:31 CET