Störung einiger CloudServer
Incident Report for rackSPEED GmbH
Resolved
Freddy wurde aus dem Cluster entfernt, die betroffenen VMs starten soeben auf der verbliebenen Hardware neu. Kunden mit hochverfügbarem Setup waren von diesem Problem nicht betroffen. - Die Störung ist damit beendet, wir bitten die entstandenen Unannehmlichkeiten zu entschuldigen.
Posted 10 months ago. Apr 19, 2017 - 08:16 CEST
Identified
freddy.rackspeed-cloud.de einer unserer KVM-Nodes ist aufgrund eines Kernel Panics abgestürzt. Die betroffenen VMs lassen sich nicht neustarten, ein Techniker ist auf den Weg ins Rechenzentrum.
Posted 10 months ago. Apr 19, 2017 - 07:46 CEST
Investigating
Derzeit verzeichnen wir einen spontanen Ausfall einiger CloudServer. Wir untersuchen das Problem, Updates folgen.
Posted 10 months ago. Apr 19, 2017 - 07:36 CEST