Störung einiger CloudServer
Incident Report for rackSPEED GmbH
Resolved
Gary ist erfolgreich neugestartet und hat sich dem Cluster wieder angeschlossen, aktuell läuft die Suche nach der Ursache. Alle VMs sind wieder uneingeschränkt erreichbar, wir bitten den kurzen Aussetzer zu entschuldigen.
Posted over 1 year ago. Aug 23, 2016 - 22:09 CEST
Identified
gary.rackspeed-cloud.de einer unserer KVM-Nodes ist aufgrund eines Kernel Panics abgestürzt. Die VMs werden gerade durch die Automatisierung des Clusters auf anderen Nodes wieder hochgefahren, diese sind in wenigen Minuten wieder erreichbar.
Posted over 1 year ago. Aug 23, 2016 - 21:55 CEST
Investigating
Derzeit verzeichnen wir einen spontanen Ausfall einiger CloudServer. Wir untersuchen das Problem, Updates folgen.
Posted over 1 year ago. Aug 23, 2016 - 21:43 CEST