brad.rackspeed-cloud.de - Sporadische Probleme bei der Verbindung
Incident Report for rackSPEED GmbH
Resolved
Wir haben uns jede betroffene VM angesehen und die Funktion geprüft, alles funktioniert wie erwartet.
Posted about 2 years ago. Sep 21, 2016 - 22:32 CEST
Monitoring
Alle VMs wurden evakuiert bzw. auf StandyBy Nodes neugestartet, dabei kam es in Einzelfällen zu einer kurzen Unterbrechung der Verfügbarkeit. Wir bitten dies zu entschuldigen.
Posted about 2 years ago. Sep 21, 2016 - 22:22 CEST
Identified
Das Problem wurde identifiziert, wir evakuieren den Vrtualisierungs-Node auf unsere Standby Hardware.
Posted about 2 years ago. Sep 21, 2016 - 21:58 CEST
Investigating
Unser Monitoring meldet sporadische Probleme bei der Netzwerkverbindung.
Posted about 2 years ago. Sep 21, 2016 - 21:47 CEST